summaryrefslogtreecommitdiff
path: root/social/trytond/PKGBUILD
diff options
context:
space:
mode:
Diffstat (limited to 'social/trytond/PKGBUILD')
-rw-r--r--social/trytond/PKGBUILD2
1 files changed, 1 insertions, 1 deletions
diff --git a/social/trytond/PKGBUILD b/social/trytond/PKGBUILD
index 9f8348f06..237c599f9 100644
--- a/social/trytond/PKGBUILD
+++ b/social/trytond/PKGBUILD
@@ -26,5 +26,5 @@ build() {
cd $srcdir/$pkgname-$pkgver
python2 setup.py install --root=$pkgdir
install -D -m644 etc/trytond.conf $pkgdir/etc/trytond.conf
- install -D -m755 $startdir/trytond.rc $pkgdir/etc/rc.d/trytond
+ install -D -m755 $srcdir/trytond.rc $pkgdir/etc/rc.d/trytond
}